Como configurar o modem roteador WiFi ZyXEL AMG1202-T10B – Rotear para Oi Velox com configuração automática.

O IP do modem é 192.168.1.1 e o Password é admin (diferentemente dos outros modens, este não solicita o “LOGIN” só pede o “PASSWORD”.)

Veja abaixo:

ip do modem

Veja os parâmetros de qualificação de sua linha telefônica, sempre o DOWNSTREAM, e anote-os. ATENUAÇÃO e SINAL/RUÍDO(noise margin). Veja abaixo.

parametros

Para configurar o modem você deverá entrar na página do WIZARD da Oi e colocar os seus dados.

wizard da oi

Obs.: Caso você não consiga nem configurar o modem no WIZARD e nem entrar na pagina de configuração com o IP (192.168.1.1) e a senha (admin).

Você terá que RESETAR o modem. Pressione com uma caneta o buraquinho de reset atrás dele por 10 segundos e depois que ele reiniciar comece tudo de novo.

Comentários

  1. amigo esse modem oferecido pela velox deve estar com a senha padrão trocada pois já resetei e coloquei o admin e nada de aceitar abrir a pagina web config desse modem

    ResponderExcluir
    Respostas
    1. Cara, já passei por esse problema e era o reset que não estava sendo bem feito, com o modem ligado segure pressionado o buraquinho do reset por mais ou menos 10 seg., espere acender todas as luzes para depois tentar novamente o acesso pelo admin (sempre minúsculo). Se não der certo abra um reparo no 0800565658. Todos que eu peguei foi o mesmo procedimento e deu certo. Falou.

      Excluir
    2. limpa os cookies kra... minha noiva teve o msmo problema com esse modelo d modem... ele vem apresentando problemas do tipo, inclusive o citado abaixo onde qualquer tentativa de conexão o desliga... recomendei à ela q trocasse e desde então não aconteceu mais... Flw.

      Excluir
    3. Olá! Eu estava tendo o mesmo problema mas decobri que é por que estava usando o google chrome, aí usei o internet explorer e funcionou. Deve ser algum tipo de imcompatibilidade com o nagevador.

      Excluir
  2. amigo; meu modem desliga totalmente quando acesso a rede wifi
    com celular ou tablet; o que pode ser ?

    ResponderExcluir
    Respostas
    1. Nunca vi este tipo de problema com nenhum modelo de modem. Você deve estar fazendo alguma coisa errada ou não está informando o problema direito.

      Excluir
    2. Provavelmente seu telefone sem fio deve estar no mesmo canal do modem é só alterar o canal na configuração do wifi

      Excluir
    3. Bom Cliver? Também pensei nisso, mas, o modem dele desliga totalmente e se estivesse na mesma frequência apenas não iria conectar pelo wifi e continuaria ligado e também conectaria pelo cabo. Obrigado pela honra de nos visitar.

      Excluir
    4. O mesmo está acontecendo aqui. Já testei o telefone sem fio e não é.
      O modem fica perfeito só pela internet via cabo, mas quando tento conectar o celular/notebook via wifi ele reseta ou as vezes desliga por completo e só volta caso eu reinicie o mesmo.
      Por favor alguém dá uma luz.

      Excluir
    5. PESSOAL, ESTE PROBLEMA DO MODEM ESTAR DESLIGANDO QUANDO ACESSA O WIFI PARECE SER UM DEFEITO DE FABRICAÇÃO DO MODEM, JÁ QUE, TANTOS ESTÃO RECLAMANDO DO MESMO PROBLEMA.
      COMO EU NÃO CONSEGUI UM MODEM DESSE PARA TESTAR MAIS DETALHADAMENTE, NÃO TENHO COMO DAR CERTEZA DE NADA REFERENTE A ALGO MAIS COMPLEXO...

      ACONSELHO, A QUEM PUDER, TESTAR COM UM MODEM WIFI DIFERENTE PARA VER SE CONTINUA OU SE ELIMINA O PROBLEMA.

      DEPOIS LIGUE NO FABRICANTE PARA TER UMA RESPOSTA:(atualização ou troca do mesmo).

      E SE ESTAS OPÇÕES ACIMA NÃO ADIANTAREM, LIGUE 10331 E PEÇA UM REPARO, EXPLICANDO QUE PODE SER UM DEFEITO NO MODEM.

      CONTINUAREI PROCURANDO UM OUTRO MODEM PARA ESTUDÁ-LO MELHOR.

      Excluir
  3. Olá, um técnico da oi veio fazer a instalação de um ZyXEL aqui em casa, modelo AMG1202-T10B, o mesmo deve ter alterado a senha padrão para um senha que desconheço.
    Resetar o modem, fará com que a senha seja alterada para a padrão "admin"??

    ResponderExcluir
  4. Quanto a galera que usa a senha padrão "admin" e não funciona (só da primeira vez), é porque você já logou com ela e o servidor http que fornece a pagina para configuração do modem já "implantou" o cookie que o classifica como logado... simplesmente apague os cookies (Ctrl+Shift+N no Google Chrome)... Abraços.

    ResponderExcluir
  5. Obrigado pela dica, devido a esse Blog, e essas dicas e fotos que consegui configurar esse modem, nem conhecia essa marca estranha, e só o D-link sei configurar!!se não fosse esse Blog, com certeza teria que pagar um técnico, wlw!! nota dez pra o Blog..

    ResponderExcluir
  6. PESSOAL, ESTE PROBLEMA DO MODEM ESTAR DESLIGANDO QUANDO ACESSA O WIFI PARECE SER UM DEFEITO DE FABRICAÇÃO DO MODEM, JÁ QUE, TANTOS ESTÃO RECLAMANDO DO MESMO PROBLEMA.
    COMO EU NÃO CONSEGUI UM MODEM DESSE PARA TESTAR MAIS DETALHADAMENTE, NÃO TENHO COMO DAR CERTEZA DE NADA REFERENTE A ALGO MAIS COMPLEXO...

    ACONSELHO, A QUEM PUDER, TESTAR COM UM MODEM WIFI DIFERENTE PARA VER SE CONTINUA OU SE ELIMINA O PROBLEMA.

    DEPOIS LIGUE NO FABRICANTE PARA TER UMA RESPOSTA:(atualização ou troca do mesmo).

    E SE ESTAS OPÇÕES ACIMA NÃO ADIANTAREM, LIGUE 10331 E PEÇA UM REPARO, EXPLICANDO QUE PODE SER UM DEFEITO NO MODEM.

    CONTINUAREI PROCURANDO UM OUTRO MODEM PARA ESTUDÁ-LO MELHOR.

    ResponderExcluir
  7. ATENÇÃO PESSOAL - - - - - FOI DETECTADO UM DEFEITO DE FABRICA NESTE MODEM. ALGUNS ESTÃO FUNCIONANDO CORRETAMENTE MAS, EXISTE UM LOTE COM DEFEITO.

    ResponderExcluir
  8. Perfeito post, muitas dúvidas minhas foram sanadas aqui.
    Agradeço a iniciativa de todos.
    Estou com um problema aqui na minha residência que a internet está caindo toda hora. A luz da internet nem chega e mudar de cor ou apagar, ela simplesmente continua verde mas a conexão cai (mesmo via cabo ou wi-fi).
    Liguei para a Velox e os mesmos informaram que o problema deve ser da central (já que eu fiz um teste direto da linha telefônica da rua e o problema persistiu).
    Estou com problemas com a Velox à mais de 1 mês e sempre que algo é resolvido, estoura um problema novo ou antigo(esse caso de cair constantemente a internet).
    Alguém aqui ja passou por isso? Se sim, como ficou o caso?
    Desde já, agradeço a atenção de todos.

    ResponderExcluir

Postar um comentário

Postagens mais visitadas